Как работать со схемой.

  • Чтобы попасть на нужную страницу, нажмите ссылку на неё в нижерасположенном списке.
  • Чтобы вернуться к выбору страниц, нажмите значок "Домой" на инструментальной панели.
  • Чтобы распечатать нужную страницу откройте её и нажмите значок "Печать" на инструментальной панели.

    • Как правильно распечатать страницу.

    Каждая страница рассчитана на лист формата А4. Попробуйте распечатать первую страницу, и если она не вмещается на один лист, значит настройки печати выполнены неправильно и необходимо сделать следующее. Откройте браузер Internet Explorer и в настройках печати выберите "Параметры страницы". Чтобы место на странице не занимали выходные данные печати, удалите все значки в строках верхнего и нижнего колонтитула. Также установите поля не более 5 мм, а лучше 0 (если ваш принтер допускает печать без полей). Можно также с этой целью выбрать "Масштабирование" в настройках принтера, но при этом разные листы могут получиться в разном масштабе.

    Список страниц.

      Страница 1
      Страница 2
      Страница 3
      Страница 4
      Страница 5
      Страница 6
      Страница 7
      Страница 8
      Страница 9
      Страница 10
      Страница 11
      Страница 12
      Страница 13
      Страница 14
      Страница 15
      Страница 16
      Страница 17
      Страница 18
      Страница 19
      Страница 20
      Страница 21
      Страница 22
      Страница 23
      Страница 24
      Страница 25
      Страница 26
      Страница 27
      Страница 28
      Страница 29